1 comment
Comment actions Permalink

What do you have in Settings | Appearance & Behavior | Appearance | Override default fonts?
Also, please try disabling all custom plugins in Settings | Plugins | Show: Custom.

0

Please sign in to leave a comment.