New annoying gutter icon

This new gutter icon just appeared all over my project but I can't figure out how to turn it off (without turning off all the gutter icons) because it doesn't seem to match any of the pictures in the gutter icon settings. Any ideas? Looks a file with an h and an equals sign.

1 comment

Turns out it can be turned off in 'Languages and Frameworks > Play2' on the Other tab. There's a set of gutter icon controls at the bottom.


Please sign in to leave a comment.