How to disable copilot in phpstorm to autocomlete one dot with 3?

I have a trouble with copilot in phpstorm in html files, when want to trigger expand . for emmet.
When i type ., i see in suggestions as ... (3 dots), and i need to press Esc and after Tab to expand in to <div class=""></div> 


1 comment

The only way is to disable Copilot completion for HTML at Settings | Languages & Frameworks | Copilot.
It seems that GitHub suggests the same solution for VS Code:


Please sign in to leave a comment.