Yesssssssssss Python SDK is recognized in Ubuntu

Wow, I was in the Forum to ask how to get any python SDK recognized in Ubuntu when I saw there was a new release available.  IT just recognized my python 2.6.2 sdk without any issues!

So my question/complaint just became a big thank you note!

1 comment
Comment actions Permalink

2.6.2 works indeed, but 3 does not. Does it work for you?

0

Please sign in to leave a comment.