3 comments
Comment actions Permalink

If you have Xcode installed and selected the proper version of it in AppCode's settiings then you'll be able to see the list of simulators:
Screen Shot 2015-05-09 at 16.27.36.png

0
Comment actions Permalink

Anastasia, thanks for your answer!
Where I can see and to change the from 8.3 to 8.2 IOS version in AppCode?
I have installed Xcode, but in New Project I dont have emulators in AppCode.
In another project  Xcode emulators have
What am I doing wrong?
I found this setting

0
Comment actions Permalink

Great. Feel free to ping us if any other question appears.

0

Please sign in to leave a comment.