1 comment
Comment actions Permalink

What is your PyCharm build number (Help->About)?

The plugin author has marked the latest version compatible with builds 80.8000 to 99.9999. If you have a PyCharm build that is not within that range it will not be visible. Your best shot is probably to contact the plugin author directly from the plugin page, maybe he has a newer version in the working...

0

Please sign in to leave a comment.