External documentation always open the iOs 5.x version

When I click on the button "View External Documentation", it lauch XCode and open the reference for iOs 5.x and not iOs 6. And my project is using the latest 6.0 SDK...

Is that normal? Can I change that?

1 comment
Comment actions Permalink

This sounds like a bug, can you please file a bug report in the tracker (http://youtrack.jetbrains.com/issues/OC#)?

0

Please sign in to leave a comment.