exclude does not work

under excluded deployment paths, i chose a path, and added *.pyc to the end, to make sure compiled python files are not downloaded .. but when i sync, they always show up .. why is that?
2 comments
Comment actions Permalink
To exclude *.pyc files from synchronization, you need to list them under Settings | Deployment | Options | Exclude items by name.
0

Please sign in to leave a comment.