How to disable the highlighting on the line under cursor?

I searched the help docs but couldn't find anything similar. The highlighting of the line under cursor is irritating. How to disable this feature?
1 comment
Comment actions Permalink
Preferences -> Editor -> Colors & Fonts -> General -> Caret Row.
0

Please sign in to leave a comment.