1 comment

They are. They are however incompatible with 7.0.1 builds, and require 7.0.2 EAP.

0

Please sign in to leave a comment.