Update plug-in to use 110.365?

Normally when the IDEA 11 EAP updates we see a corresponding update in
the plug-in. Are we going to see such an update for 110.365? Is it
necessary?

Thank you,

Donald

1 comment

It is not neccessary. Plugin compatible with both latest EAPs.

Best regards,
Alexander Podkhalyuzin.

0

Please sign in to leave a comment.