Does 472 work with 102.149

Since 102-216 doesn't work on Mac 10.5 I was wondering if there was any
particular dependency on the newer EAP.

1 comment
Comment actions Permalink

No, 0.4.472 requires 102.216 IDEA EAP version.

Best regards,
Alexander Podkhalyuzin.

0

Please sign in to leave a comment.