Rubymine 7 - slim autocomplete

I recently upgrade to Rubymine 7, and found that slim templates autocomplete does not work for me anymore. Any way to re-enable it?
Some screens (with .erb and .slim files) :

Erb:
erb render.pngerb form.png
Slim:
slim render.pngslim form.png

Please sign in to leave a comment.