Turn off find in path popup notifications?

I've turned off all Display balloon notifications and set findinpath to no popup and yet I'm still getting the popup telling me that it can't search a few files because they are too big.  I don't care about those files. I just don't want to be notified, mostly because the popup is blocking results and I have to interact with the popup to make it dissappear.  Is there any other way to disable this popup?


Please sign in to leave a comment.