Missing features after upgrade.

Hi
We upgraded to RM4 from 3.2 and now have some missing features like the abolity to select a gem version etc.
I am 99% sure we had this issue a while ago when we went from RM2 to RM3 but cant remember or find the solution.

Any help is much appreciated.
Monkey

1 comment
Comment actions Permalink

Hello,

gems handling was changed in Rubymine 3.2, you can read help topic on how to specify gem version

0

Please sign in to leave a comment.