1 comment
Comment actions Permalink

The currently existing OpenJDK still has known issues with RubyMine. Manually installing the JDK 6 release from Oracle is still the best option to get optimum RubyMine performance.

0

Please sign in to leave a comment.