2 comments
Comment actions Permalink

Have you tried invalidating caches? Also turning of the option File | Settings | Code Completion | Autopopup code completion should help.

Regards,
Oleg

0

Please sign in to leave a comment.