What is the highest version of bundler that is supported in Rubymine 3.1

What is the highest version of bundler that is supported in Rubymine 3.1

1 comment

Last available version should be supported.

0

Please sign in to leave a comment.