Plugin not compatible with maia 94.192 ??

The plugin page shows that the latest version is compatible thru idea v94, but the plugin manager shows it as icompatible. Is this an error in the plugin config or do we really not have ruby for the latest maia?

2 comments
Comment actions Permalink

Hello Barry,

The plugin page shows that the latest version is compatible thru idea
v94, but the plugin manager shows it as icompatible. Is this an error
in the plugin config or do we really not have ruby for the latest
maia?


You really do not. An updated plugin will be released together with the next
Maia EAP.

--
Dmitry Jemerov
Development Lead
JetBrains, Inc.
http://www.jetbrains.com/
"Develop with Pleasure!"


0
Comment actions Permalink

Hi Dmitry, any update on this...?

0

Please sign in to leave a comment.