Dart Plugin: Which version of Idea is required for version 0.4.1 of the plugin?

It doesn't seem to work in Ultimate 11.1.4 :(. The plugin manager claims it is not compatible === highlighted in red.

Please sign in to leave a comment.