Fireworks 1.30 released, works with IDEA 8.1 now.

Running tests in background is on the way, the 1.30 release is just a fix for IDEA 8

1 comment
Comment actions Permalink

does this plugin support jdk 1.5/1.6?
does this plugin support junit tests with annotations?

0

Please sign in to leave a comment.