[ANN] IdeaVIM 0.11.6-8x (for IDEA Diana)

I have posted an update to the IdeaVIM plugin that is compatible with the EAP build 8280 of IDEA. Let me know if you run into any issues.

Enjoy,
Rick

0

Please sign in to leave a comment.