Remove primary caret

From caret model I can remove Secondary caret, but not primary.
How I can remove, or disable primary caret (or disable it set in current position in editor)

2 comments
Comment actions Permalink

You can't. An editor always has a caret.

1

Please sign in to leave a comment.