[ANN] TMate plug-in is updated to work with #2013

Hello,

TMate plug-in is updated to work with IDEA #2013. New plugin version is available for installation via IDEA plugin manager (look for TMate for Pallada 1.0.1b).

Thanks,
Alexander Kitaev.

Please sign in to leave a comment.