3 comments
Comment actions Permalink

I just released version 0.6.5 that supports the API change in 1050.

Rick

0
Comment actions Permalink

Where Can I get the latest version 0.6.5 then?

Thanks,

0
Comment actions Permalink

Use the plugin manager built into IDEA to get the latest version.

Rick

0

Please sign in to leave a comment.