Srappy doesn't work with current EAP

No matter what I try to execute I always get the following message:

/*
COMPILE FAILED:
*/

The Code is definitly correct though. It would be great if
someone can look into this, I already miss it.

Mike


Please sign in to leave a comment.