Plugin compatibility between openAPI versions

What is the best way to ensure plugin compatibility between different versions of OpenAPI?
Is a way to check current version?

Please sign in to leave a comment.