Who can upgrade the ContextViewer Plugin?

I am very like it, but it donesn't work in new EAP.

4 comments

I'm on it. I'm going to upload a new versions of ContextViewer and Sequence plugins tomorrow.

/kesh

0

ioat wrote:

Thanks!

You can get the new version 0.7.1 of the ContextViewer plugin from
http://www.intellij.org/twiki/bin/view/Main/ContextViewerPlugin

/kesh

0

Has the Sequence plugin been updated for build 957? The current 0.5.2
doesn't work.

Thanks!

;ted

"kesh" <ksibilev@yahoo.com> wrote in message
news:31278540.1066701060376.JavaMail.itn@is.intellij.net...

I'm on it. I'm going to upload a new versions of ContextViewer and

Sequence plugins tomorrow.
>

/kesh



0

Please sign in to leave a comment.