Checking framework support

Hi all.
How do i check if a given module has support for a given framework ? I can't seem to find an API to do that.

Thanks,

Hugo

1 comment

Solved with a property in the module.

0

Please sign in to leave a comment.