IDETalk plugin is not compatible with EAP 143.116

Could you please update IDETalk plugin to work with the latest IDEA EAP build?
Thank you
alex

1 comment
Comment actions Permalink

Plugin updated. Sorry for inconvenience.

0

Please sign in to leave a comment.