Intellij 13.0.2 supports JEE5 ?

I work with JEE5, I need to know if I can develop my web app with Intellij and jboss-seam 2.1, JbossAS 4.2.

2 comments
Comment actions Permalink

Ruben,
JEE5/Seam/JbossAS were supported in IJ-8. So they have to work in IJ-13
SV

0
Comment actions Permalink

Thanks Sergey,
I opened another discucion to see if someone helps me with the configuration and packaging of the app.

0

Please sign in to leave a comment.