3 comments

Hello Sergey,

Are you going to fix this?


We'll release a Python plugin that will be compatible with the next EAP of
IntelliJ IDEA, not the 98.117 build.

--
Dmitry Jemerov
Development Lead
JetBrains, Inc.
http://www.jetbrains.com/
"Develop with Pleasure!"


0

I got it. When are going to release it? Approximately.

0

Hello Sergey,

The new plugin is available now.

I got it. When are going to release it? Approximately.


--
Dmitry Jemerov
Development Lead
JetBrains, Inc.
http://www.jetbrains.com/
"Develop with Pleasure!"


0

Please sign in to leave a comment.