What happened to Ruby for 94.xxx ??

The ruby plugin page shows 2.5.11500 being idea compatible for 93.1 .. 94, yet the that version is marked as incompatible with 94.192.

Please sign in to leave a comment.