Quaqua look and feel update for IDEA 9

92.65 uses Quaqua 5.2.1 (compatible with Leopard), I am using the stable version 6.2 (compatible with Snow Leopard) since it was released - no problems here. It would be great, if you upgraded the final IDEA 9 to Quaqua 6.2.

Thanks and Regards,
Peter

1 comment
Comment actions Permalink

+1

rgds

On 2009-11-30 13:36:59 +0900, Peter Jacobsen <no_reply@jetbrains.com> said:

92.65 uses Quaqua 5.2.1 (compatible with Leopard), I am using the
stable version 6.2 (compatible with Snow Leopard) since it was released
- no problems here. It would be great, if you upgraded the final IDEA 9
to Quaqua 6.2.

Thanks and Regards,
Peter

---
Original message URL: http://www.jetbrains.net/devnet/message/5251208#5251208



0

Please sign in to leave a comment.