0

Error:Cannot determine Java VM executable in selected JDK

Hi,

I am using Idea 13.1.4 (Windows)

When I load a basic SBT project I get:

Error:Cannot determine Java VM executable in selected JDK

However JDK 1.7 is on my system and on the Path too.

At a loss as to why this is happening..

thanks
Hugh

1 comment

Please sign in to leave a comment.