IDEA 13.1.3: Plugin error: PHP

Ever since I installed 13.1.3, I've been getting the following error:

Following plugins are incompatible with current IDE build: PHP

According to IDEA, I hvae 136.1768 of the JetBrains PHP installed.

Is this a known issue? Has anyone else run into this?

Thanks!

Please sign in to leave a comment.