Idea 13.1.3 - no compatible PHP plugin, yet?

I just updated to 13.1.3 and no compatible PHP plugin is found - when will it be available?

Cheers
Steffen

3 comments
Comment actions Permalink

I have the same problem. Is it possible to downgrade to the previous version?

0
Comment actions Permalink

Hello,

Try to re-install PHP plugin.

0
Comment actions Permalink

It works!

Thanks

0

Please sign in to leave a comment.