Vss support and the newest VSS

Hi All!
I have Irida 3536. It works fine with VSS6.0, but can't work with new VSS
2005. I got a message "Operation failed".
I have printed out the commands Idea gives to VSS and run it from the
shell - VSS is doing exactly what I need.
Any ideas?
I didn't yet debug VSS plugin - probably it requires some specific answer
from VSS?

Thanks,
Andrei.


1 comment

yes, I encountered the same problem with IDEA 5.1.2.

0

Please sign in to leave a comment.