2 comments
Comment actions Permalink

It does work, but you need to change the Editor | Code Completion | Completion Case Sensitive setting to 'None'.

0

Please sign in to leave a comment.