ant build file reformatting problem

FIBCreator plugin SimuHelper]]>

for me, it is required that the second line starts at column 0, otherwise the replacevalue will contain spaces.

but reformatting this build file will indend that line.

what do you think about this problem?


1 comment
Comment actions Permalink

probably I can use the replacefilterfile option instead...


Please sign in to leave a comment.