Autocimpleteion triggered with "'"

Each time I type an apostrof ("'") and press space autocompletion inserts a tag: e.g:

makes:

]]>

My autocompletion is triggered by space (used to it from editplus).
Any hints how I can disable this?
thanks,
-m.j.m

1 comment
Comment actions Permalink

pardon my typeos ;)

0

Please sign in to leave a comment.