Intellij 9 on Fedora Gnome desktop

Running intellij on fedora linux/gnome desktop it seems the key bindings do not work. Is there a way to enable them to work?

1 comment
Comment actions Permalink

I am referring to things like
Ctrl+Shift+F12 hides all but the editor, etc etc


0

Please sign in to leave a comment.