IDEA-26096 in 8.x

Hi!

IDEA-26096 is marked as resolved. Is it going to be included in the next 8.x release? When is it due? I can't upgrade to 8.1.4 because of this issue, and purchasing the upgrade for 9.x is out of the question for now.

1 comment

AFAIK no further 8.1.* releases are planned.
As a workaround, try to turn off "File does not pass external validation"
inspection.

0

Please sign in to leave a comment.