plugin compatibility 4.0 => 4.1

hey guys!

It seems that most plugins working with 4.0 dont work with 4.1. Will it
stay that way?

regards
chris

1 comment
Comment actions Permalink

No, when 4.1 is released most plugin developers will update their plugins to
work with both. It's just too hard to keep up with the changing api to
update them every build.

"christoph sturm" <chrisml@schaumwelt.com> wrote in message
news:pan.2004.05.18.09.30.45.564000@schaumwelt.com...

hey guys!

>

It seems that most plugins working with 4.0 dont work with 4.1. Will it
stay that way?

>

regards
chris



0

Please sign in to leave a comment.