Open for discussion: #26875- "Hide Empty Middle Packages" should have new name and more functionality

State of request #26875- "Hide Empty Middle Packages" should have new name and more functionality
has changed to "To be discussed". If you want to comment on it please do not reply to this message but add comment to the request's thread instead at http://www.intellij.net/tracker/idea/viewSCR?publicId=26875

Please sign in to leave a comment.