Ant

Can I tell the IDEA to work with an external ant engine, or upgrade the
current ANT in the IDEA?
I want to work with ant 1.6, I need the ]]> tag.

Thanks.

--
Oded Hassidi



1 comment
Comment actions Permalink

Did you try replacing ant.jar in IDEA/lib ?

0

Please sign in to leave a comment.