EJB 2.0 Validation / Inspection

Is there any ability to validate EJB's against the 2.0 spec in IDEA or
plugins, ones that you are migrating from 1.x? Would be nice if there
were inspections for that.

Thanks,
Jon

Please sign in to leave a comment.