could you please bundle ant 1.5.3 with aurora

Could you please bundle ant 1.5.3 with aurora
I's been out for several months now and it fixes some annoying things
present in 1.5.1


1 comment
Comment actions Permalink

e.g. bug in SignJar task was fixed in 1.5.3

0

Please sign in to leave a comment.