4 comments
Comment actions Permalink

Michael Hoefer wrote:

>I'm only asking because I for one cannot
>..which is marked fixed in 863...
>
Use your imagination :
- create new projects with 856
- do the rest with 859

and
- be patient

Alain

0
Comment actions Permalink

Michael Hoefer wrote:
- be patient


If we were patiant we wouldn't be using the EAP now would we?
Joey

0
Comment actions Permalink

Try to remove your system cache files in the, delete all the files except the license one look in C:\Documents and Settings\]]>\.IntelliJIdea\system\
This might help.

0
Comment actions Permalink

Thanks...but for eap's I always keep system and config under the idea install dir...I always delete the old directory, so they were clean. It is pretty strange...everything is as default and clean as I can make it...but cannot even get a new project to open.

0

Please sign in to leave a comment.