3 comments

Hello t800t8,

See the screenshot


It looks like you have enabled running of ehcache namespace.

-tt


0

I'm not sure what do you mean. But here is my Spring configuration file

]]>

0

Hello t800t8,

You have invoked "Enable custom bean parsing..." QuickFix.
Unfortunatly not all namespace handlers are of the same quality as spring
itself, and may throw exceptions rather than reporting errors properly.

You can disable custom bean parsing for that namespace in the Spring facet
configuration dialog.

-tt


0

Please sign in to leave a comment.